旧版 WOLFRAM 语言符号

SuspendPacket

As of Version 6, SuspendPacket is obsolete.

SuspendPacket[]
是一个 WSTP 包,用于和 Wolfram 语言核心的同步.

1996年引入
(3.0)